Saltar al contenido

CISCO

Switch Cisco CBS220 48G POE 4X1G SFP

SKU: CBS220-48P-4G-AR | EAN: 889728345002

Precio efectivo / transferencia

$ 1.649.999

 |  U$S 1.057,69

Precio sin impuestos nacionales: $ 1.493.212

Llega el 03 Noviembre a Capital Federal — por $ 18.900
Llega el 03 Noviembre a GBA — por $ 24.900
Consultar con un asesor para envíos al Interior del país — por $ 40.900

Retiro programado en Villa Devoto, CABA

Garantía CISCO 1 Año
Producto 100% original
Cambio en 10 días

Especificaciones

Detalles técnicos de Switch Cisco CBS220 48G POE 4X1G SFP
Acl Límite de caída o velocidad basado en MAC de origen y destino, ID de VLAN o dirección IP, protocolo, puerto, precedencia de punto de código de servici
Actualización del firmware ? Actualización del navegador web (HTTP/HTTPS) y Protocolo trivial de transferencia de archivos (TFTP) ? Imágenes duales para actualizaciones de firmw
Agente Cisco Network Plug and Play (PnP) La solución Cisco Network Plug and Play proporciona una oferta simple, segura, unificada e integrada para facilitar las implementaciones de nuevos dis
Agrupación de puertos Compatibilidad con el protocolo de control de agregación de enlaces (LACP) IEEE 802.3ad ? Hasta 8 grupos ? Hasta 8 puertos por grupo con 16 puertos ca
Aplicación móvil Cisco Business Aplicación móvil para Cisco Business Switch y productos inalámbricos. Ayuda a configurar una red local en minutos y proporciona una fácil administraci
Aplicaciones IPv6 Web/SSL, servidor Telnet/SSH, cliente DHCP, configuración automática de DHCP, protocolo de descubrimiento de Cisco (CDP), protocolo de detección de ca
Archivos de configuración editables con texto Los archivos de configuración se pueden editar con un editor de texto y descargar a otro conmutador, lo que facilita una implementación masiva más fác
Banner de inicio de sesión Múltiples banners configurables para web y CLI
Bases de información de gestión estándar (MIB) MIB-II (RFC1213) IF-MIB (RFC2863) Puente-MIB (RFC4188) Extensión Bridge-MIB (RFC2674) RMON (RFC2819) MIB similar a Ether (RFC3635) MIB de cliente Radi
Bloqueo de cabeza de línea (HOL) Prevención de bloqueo HOL
Bonjour El conmutador se anuncia utilizando el protocolo Bonjour
Botones Botón Restablecer
Búfer de paquetes 12 Mb
Capa de sockets seguros (SSL) Compatibilidad con SSL: cifra todo el tráfico HTTPS, lo que permite un acceso altamente seguro a la GUI de administración basada en navegador en el co
Capacidad de conmutación en Gigabits por segundo ( 104
Clase de servicio Basado en puertos; Basado en prioridad de VLAN 802.1p; Precedencia ip IPv4/v6, tipo de servicio (ToS) y basado en DSCP; Servicios Diferenciados (DiffS
Control de tormentas Difusión, multidifusión y unidifusión desconocida
Cruce automático de interfaz dependiente de medios Ajusta automáticamente los pares de transmisión y recepción si se instala un tipo de cable incorrecto (cruzado o recto).
Cumplimiento de AEE (802.3az) Admite Ethernet de eficiencia energética 802.3az en todos los puertos; reducir sustancialmente el consumo de energía cuando el ancho de banda del enla
Deshabilitar LOS LED de puerto Los LED se pueden apagar manualmente para ahorrar energía.
Detección de bucle invertido La detección de bucle invertido proporciona protección contra bucles mediante la transmisión de paquetes de protocolo de bucle desde los puertos en lo
Detección de energía Apaga automáticamente la alimentación en puertos Gigabit Ethernet y 10/100 RJ-45 al detectar un enlace hacia abajo El modo activo se reanuda sin pérdi
Detección de escucha de multidifusión (MLD v1/2) S Entregue paquetes de multidifusión IPv6 solo a los receptores requeridos
DHCP (opción 12, 66, 67, 82, 129 y 150) Las opciones DHCP facilitan un control más estricto desde un punto central (servidor DHCP) para obtener la dirección IP, la configuración automática (
Duplicación de puertos El tráfico en un puerto o VLAN se puede duplicar en otro puerto para su análisis con un analizador de red o una sonda RMON. Se pueden duplicar hasta 8
Evitar la congestión Se requiere un algoritmo de evitación de la congestión TCP para reducir y evitar la sincronización global de pérdidas TCP.
Filtrado de direcciones MAC Soportado
Flash 64 MB
Gestión inteligente de energía PoE Apoyar la negociación de potencia granular con la comunicación CDP/LLDP con dispositivos PD después de la clasificación IEEE
IEEE 802.1X (función de autenticador) 802.1X: Autenticación de servicio de usuario de acceso telefónico de autenticación remota (RADIUS); VLAN invitado; Modo de host único, host múltiple y
IgMP querier IgMP querier se utiliza para admitir un dominio de multidifusión de capa 2 de conmutadores de fisgoneo en ausencia de un enrutador de multidifusión
Interfaz de línea de comandos CLI scriptable; se admite una CLI completa. Los niveles de privilegios de usuario 1 y 15 son compatibles con la CLI
Interfaz de usuario web Utilidad de configuración de conmutador incorporada para una fácil configuración de dispositivos basada en navegador (HTTP / HTTPS). Admite la configu
IPv6 Modo de host IPv6 IPv6 a través de Ethernet Pila dual IPv6/IPv4 Descubrimiento de vecinos y enrutadores IPv6 (ND) Configuración automática de direccio
IPv6 ACL Paquetes IPv6 de caída o límite de velocidad en hardware
IPv6 QoS Priorizar paquetes IPv6 en hardware
Leds Sistema, Enlace/Acto, Velocidad
Limitación de velocidad Ingress policer; conformación de egresos y control de velocidad; por VLAN, por puerto y basado en flujo
Marca CISCO
Marco Jumbo Tamaños de fotograma de hasta 9.216 admitidos
Memoria de CPU 256 MB
Monitoreo remoto (RMON) El agente de software RMON integrado admite 4 grupos RMON (historial, estadísticas, alarmas y eventos) para mejorar la gestión, la supervisión y el an
Niveles de prioridad 8 colas de hardware por puerto
Normas IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Giga
Número de puertos compatibles con PoE 48
Operación de puerto basada en el tiempo Enlace hacia arriba o hacia abajo en función de la programación definida por el usuario (cuando el puerto está administrativamente arriba).
Otras gestiones HTTP/HTTPS; Actualización de TFTP; Cliente DHCP; Protocolo bootstrap (BOOTP); diagnóstico de cables; ping; traceroute; syslog
Panel de control empresarial de Cisco Soporte de administración directa con Cisco Business Dashboard y aplicación móvil. Elimina la necesidad de configurar un hardware o máquina virtual in
Pila dual IPv4 e IPv6 Coexistencia de ambas pilas de protocolos para facilitar la migración
Planificación Asignación de cola de prioridad estricta y Round-Robin ponderado (WRR) basada en DSCP y clase de servicio (802.1p / CoS)
PoE basado en el tiempo La alimentación PoE se puede encender o apagar según el horario definido por el usuario para ahorrar energía.
PoE pre-estándar Soporte Cisco Pre-Standard PoE
Presupuesto de energía PoE 382
Protección de bucle de árbol de expansión Esta característica proporciona protección adicional contra los bucles de reenvío de capa 2 (bucles STP).
Protección DoS Prevención de ataques dos
Protección portuaria Crea la capacidad de bloquear las direcciones MAC de origen en los puertos; limita el número de direcciones MAC aprendidas
Protector de la unidad de datos de protocolo de pu Este mecanismo de seguridad protege la red de configuraciones no válidas. Un puerto habilitado para BPDU Guard se cierra si se recibe un mensaje BPDU
Protocolo de administración de grupos de Internet IGMP limita el tráfico de multidifusión intensivo en ancho de banda solo a los solicitantes; soporta 256 grupos de multidifusión
Protocolo de árbol de expansión (STP) Soporte estándar de árbol de expansión 802.1d, habilitado de forma predeterminada Convergencia rápida usando 802.1w (Rapid Spanning Tree [RSTP&#93
Protocolo de descubrimiento de Cisco El switch se anuncia utilizando el Cisco Discovery Protocol. Muestra información breve para dispositivos de red Cisco conectados, teléfonos IP y punto
Protocolo de detección de capa de enlace (LLDP) (8 LLDP permite que el conmutador anuncie su identificación, configuración y capacidades a los dispositivos vecinos que almacenan los datos en una MIB. L
Protocolo de registro de VLAN genérico (GVRP) y Pr Protocolos para propagar y configurar automáticamente VLAN en un dominio puenteado
Protocolo Secure Shell (SSH) SSH es un reemplazo seguro para el tráfico Telnet. SCP también usa SSH. SSH v1 y v2 son compatibles.
Puertos 48 Gigabit Ethernet RJ45 4 Gigabit Ethernet SFP
RADIO, TACACS+ Admite la autenticación RADIUS y Terminal Access Controller Access Control System (TACACS); Switch funciona como cliente
Se admiten solicitudes de comentarios (RFC) IPv6 RFC 4443 (que obsoleto RFC2463) - ICMP versión 6 RFC 4291 (que obsoleto RFC 3513) - Arquitectura de direcciones IPv6 RFC 4291 - Arquitectura de direcc
Sincronización horaria Protocolo simple de tiempo de red (SNTP)
SNMP Protocolo de red de administración simple (SNMP) versiones 1, 2c y 3 con soporte para capturas, y SNMP versión 3 Modelo de seguridad basado en el usua
Tabla MAC Hasta 8.192 direcciones de control de acceso a medios (MAC)
Tipo de cableado Par trenzado sin blindada (UTP) Categoría 5 o superior para 10BASE-T/100BASE-TX; UTP Categoría 5 Ethernet o superior para 1000BASE-T
Velocidad de reenvío en millones de paquetes por s 74,38
VLAN Admite hasta 256 redes de área local virtuales (VLAN) simultáneamente VLAN basadas en puertos y basadas en etiquetas 802.1Q VLAN de administración VLA
VLAN de voz automática El tráfico de voz se asigna automáticamente a una VLAN específica de voz y se trata con los niveles adecuados de QoS.
VLAN QinQ Las VLAN cruzan de forma transparente la red de un proveedor de servicios a la vez que aíslan el tráfico entre los clientes.

Productos recomendados

Switch HP 6000 24G POE 4SFP

Switch HP 6000 24G POE 4SFP

$1.699.999
Precio sin impuestos nacionales: $1.538.461
Switch HP 1960 12XT 4XF

Switch HP 1960 12XT 4XF

$2.499.999
$1.729.999 31% OFF
Precio sin impuestos nacionales: $1.565.610
Switch Ubiquiti UniFi Pro 24 PoE (16 PoE+ / 8 PoE++ / 2 SFP+ 10G)

Switch Ubiquiti UniFi Pro 24 PoE (16 PoE+ / 8 PoE++ / 2 SFP+ 10G)

$1.559.999
Precio sin impuestos nacionales: $1.411.764
Switch Huawei S5735S-L24P4XE 24 Puertos GE PoE+ 4 SFP+ 10GE L3

Switch Huawei S5735S-L24P4XE 24 Puertos GE PoE+ 4 SFP+ 10GE L3

$1.769.999
Precio sin impuestos nacionales: $1.601.809
Switch mikrotik 354-48p-4s+2q+rm 4spf+ 2qsfp+(poe)  Modelo: CRS35448P4S+

Switch mikrotik 354-48p-4s+2q+rm 4spf+ 2qsfp+(poe) Modelo: CRS35448P4S+

$1.779.999
Precio sin impuestos nacionales: $1.610.859
Switch Cisco C1300-24T-4X 24 Puertos Gigabit 4x SFP+ 10G L3

Switch Cisco C1300-24T-4X 24 Puertos Gigabit 4x SFP+ 10G L3

$1.499.999
Precio sin impuestos nacionales: $1.357.465
Switch Ubiquiti UniFi Pro Max 48 Puertos 16x2.5G 32xGigabit 4xSFP+

Switch Ubiquiti UniFi Pro Max 48 Puertos 16x2.5G 32xGigabit 4xSFP+

$1.499.999
Precio sin impuestos nacionales: $1.357.465
Switch Cisco C1200-48P-4G 48 Puertos Gigabit PoE+ L3

Switch Cisco C1200-48P-4G 48 Puertos Gigabit PoE+ L3

$1.799.999
Precio sin impuestos nacionales: $1.628.958
Switch Cisco C1300-24FP-4G 24 Puertos Gigabit PoE+ 4 SFP L3

Switch Cisco C1300-24FP-4G 24 Puertos Gigabit PoE+ 4 SFP L3

$1.839.999
Precio sin impuestos nacionales: $1.665.157
Switch PoE Dahua DH-S4228-24GT-360 24 Puertos Gigabit 360W 4 SFP

Switch PoE Dahua DH-S4228-24GT-360 24 Puertos Gigabit 360W 4 SFP

$1.439.999
Precio sin impuestos nacionales: $1.190.082
SWITCH HUAWEI EBG 16P SFP+ 10G 8 SFP28 25G

SWITCH HUAWEI EBG 16P SFP+ 10G 8 SFP28 25G

$1.859.999
Precio sin impuestos nacionales: $1.683.257
Switch PoE gestionado Dahua DH-PFS4428-24GT-370 de 24 puertos Gigabit

Switch PoE gestionado Dahua DH-PFS4428-24GT-370 de 24 puertos Gigabit

$1.379.999
Precio sin impuestos nacionales: $1.140.495
Switch mikrotik 312 1eth 4-sfp+ 8eth 1-2.5-5-10g    CRS3124C8XGR

Switch mikrotik 312 1eth 4-sfp+ 8eth 1-2.5-5-10g CRS3124C8XGR

$1.359.999
Precio sin impuestos nacionales: $1.230.768
Switch ubiquiti l3 switch 28-10g-sfp+ 4-25-sfp28

Switch ubiquiti l3 switch 28-10g-sfp+ 4-25-sfp28

$1.939.999
Precio sin impuestos nacionales: $1.755.655
Switch HP 1960 48G 2XT 2XF 600W

Switch HP 1960 48G 2XT 2XF 600W

$1.949.999
Precio sin impuestos nacionales: $1.764.705
Yeastar TA1610 Gateway VoIP 16 FXO + Rack

Yeastar TA1610 Gateway VoIP 16 FXO + Rack

$1.339.999
Precio sin impuestos nacionales: $1.212.669
Switch Huawei S530-24T4XE 24 Puertos Gigabit + 4 SFP+ 10G L3

Switch Huawei S530-24T4XE 24 Puertos Gigabit + 4 SFP+ 10G L3

$1.299.999
Precio sin impuestos nacionales: $1.074.379
Switch Huawei S310-48P4S 48 Puertos PoE+ 380W 4 SFP Gestionable

Switch Huawei S310-48P4S 48 Puertos PoE+ 380W 4 SFP Gestionable

$1.279.999
Precio sin impuestos nacionales: $1.057.850
Switch Huawei S220-48P4X 48 Puertos Gigabit PoE+ 4 SFP+ 10GE

Switch Huawei S220-48P4X 48 Puertos Gigabit PoE+ 4 SFP+ 10GE

$1.259.999
Precio sin impuestos nacionales: $1.041.321
Tp-link Tl-sg3452xp - Switch Poe 48p Gigabit 4sfp+ 500w L2

Tp-link Tl-sg3452xp - Switch Poe 48p Gigabit 4sfp+ 500w L2

$1.249.999
Precio sin impuestos nacionales: $1.131.221
Switch Huawei S5735-L24T4S-A-V2 24 Puertos Gigabit + 4 SFP

Switch Huawei S5735-L24T4S-A-V2 24 Puertos Gigabit + 4 SFP

$1.229.999
Precio sin impuestos nacionales: $1.016.528
Switch de red administrable Ruijie RG-S5310-48GT4XS-P-E PoE+

Switch de red administrable Ruijie RG-S5310-48GT4XS-P-E PoE+

$2.099.999
Precio sin impuestos nacionales: $1.735.536
UBIQUITI UNIFI DREAM MACHINE SW+USG+CTRL+SFP+NVR

UBIQUITI UNIFI DREAM MACHINE SW+USG+CTRL+SFP+NVR

$1.199.999
Precio sin impuestos nacionales: $1.085.972
Switch Hpe Aruba 6100 24p Giga + 4sfp+ Rack

Switch Hpe Aruba 6100 24p Giga + 4sfp+ Rack

$2.099.999
Precio sin impuestos nacionales: $1.900.452
Switch mikrotik 326-24s-2q+rm l5 24sfp 2qsfp  Modelo: CRS32624S2Q+

Switch mikrotik 326-24s-2q+rm l5 24sfp 2qsfp Modelo: CRS32624S2Q+

$1.159.999
Precio sin impuestos nacionales: $1.049.773
Switch HP 1960 48G 2XT 2XF

Switch HP 1960 48G 2XT 2XF

$1.159.999
Precio sin impuestos nacionales: $1.049.773
Switch mikrotik 48p 4spf+ 2qsfp+  Modelo: CRS35448G4S2

Switch mikrotik 48p 4spf+ 2qsfp+ Modelo: CRS35448G4S2

$1.139.999
Precio sin impuestos nacionales: $1.031.673
Switch Cisco CB220 24G FPOE 4X1G SFP

Switch Cisco CB220 24G FPOE 4X1G SFP

$1.129.999
Precio sin impuestos nacionales: $1.022.624
Switch Hpe Aruba 1960 24p Giga 2xt 2xf Poe 370w

Switch Hpe Aruba 1960 24p Giga 2xt 2xf Poe 370w

$1.119.999
Precio sin impuestos nacionales: $1.013.574
Switch Huawei S310-48P4S 48 Puertos GE PoE+ 4 SFP Layer 3 Lite

Switch Huawei S310-48P4S 48 Puertos GE PoE+ 4 SFP Layer 3 Lite

$1.099.999
Precio sin impuestos nacionales: $995.474