Saltar al contenido

CISCO

Switch Cisco Business CBS220-24P-4G 24 Puertos PoE + 4 SFP

SKU: CBS220-24P-4G-AR | EAN: 889728344647

Precio efectivo / transferencia

$ 819.999

 |  U$S 534,20

Precio sin impuestos nacionales: $ 742.081

Llega el 16 Octubre a Capital Federal — por $ 13.400
Llega el 16 Octubre a GBA — por $ 19.400
Consultar con un asesor para envíos al Interior del país — por $ 35.400

Retiro programado en Devoto, CABA

Garantía CISCO 1 Año
Producto 100% original
Cambio en 10 días

Especificaciones

Detalles técnicos de Switch Cisco Business CBS220-24P-4G 24 Puertos PoE + 4 SFP
Acl Límite de caída o velocidad basado en MAC de origen y destino, ID de VLAN o dirección IP, protocolo, puerto, precedencia de punto de código de servici
Agente Cisco Network Plug and Play (PnP) La solución Cisco Network Plug and Play proporciona una oferta simple, segura, unificada e integrada para facilitar las implementaciones de nuevos dis
Agrupación de puertos Compatibilidad con el protocolo de control de agregación de enlaces (LACP) IEEE 802.3ad ? Hasta 8 grupos ? Hasta 8 puertos por grupo con 16 puertos ca
Aplicación móvil Cisco Business Aplicación móvil para Cisco Business Switch y productos inalámbricos. Ayuda a configurar una red local en minutos y proporciona una fácil administraci
Aplicaciones IPv6 Web/SSL, servidor Telnet/SSH, cliente DHCP, configuración automática de DHCP, protocolo de descubrimiento de Cisco (CDP), protocolo de detección de ca
Bloqueo de cabeza de línea (HOL) Prevención de bloqueo HOL
Capa de sockets seguros (SSL) Compatibilidad con SSL: cifra todo el tráfico HTTPS, lo que permite un acceso altamente seguro a la GUI de administración basada en navegador en el co
Capacidad de conmutación en Gigabits por segundo ( 56
Clase de servicio Basado en puertos; Basado en prioridad de VLAN 802.1p; Precedencia ip IPv4/v6, tipo de servicio (ToS) y basado en DSCP; Servicios Diferenciados (DiffS
Control de tormentas Difusión, multidifusión y unidifusión desconocida
Cruce automático de interfaz dependiente de medios Ajusta automáticamente los pares de transmisión y recepción si se instala un tipo de cable incorrecto (cruzado o recto).
Detección de bucle invertido La detección de bucle invertido proporciona protección contra bucles mediante la transmisión de paquetes de protocolo de bucle desde los puertos en lo
Detección de escucha de multidifusión (MLD v1/2) S Entregue paquetes de multidifusión IPv6 solo a los receptores requeridos
Evitar la congestión Se requiere un algoritmo de evitación de la congestión TCP para reducir y evitar la sincronización global de pérdidas TCP.
Filtrado de direcciones MAC Soportado
IEEE 802.1X (función de autenticador) 802.1X: Autenticación de servicio de usuario de acceso telefónico de autenticación remota (RADIUS); VLAN invitado; Modo de host único, host múltiple y
IgMP querier IgMP querier se utiliza para admitir un dominio de multidifusión de capa 2 de conmutadores de fisgoneo en ausencia de un enrutador de multidifusión
IPv6 Modo de host IPv6 IPv6 a través de Ethernet Pila dual IPv6/IPv4 Descubrimiento de vecinos y enrutadores IPv6 (ND) Configuración automática de direccio
IPv6 ACL Paquetes IPv6 de caída o límite de velocidad en hardware
IPv6 QoS Priorizar paquetes IPv6 en hardware
Limitación de velocidad Ingress policer; conformación de egresos y control de velocidad; por VLAN, por puerto y basado en flujo
Marca CISCO
Marco Jumbo Tamaños de fotograma de hasta 9.216 admitidos
Niveles de prioridad 8 colas de hardware por puerto
Normas IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Giga
Panel de control empresarial de Cisco Soporte de administración directa con Cisco Business Dashboard y aplicación móvil. Elimina la necesidad de configurar un hardware o máquina virtual in
Planificación Asignación de cola de prioridad estricta y Round-Robin ponderado (WRR) basada en DSCP y clase de servicio (802.1p / CoS)
Protección de bucle de árbol de expansión Esta característica proporciona protección adicional contra los bucles de reenvío de capa 2 (bucles STP).
Protección DoS Prevención de ataques dos
Protección portuaria Crea la capacidad de bloquear las direcciones MAC de origen en los puertos; limita el número de direcciones MAC aprendidas
Protector de la unidad de datos de protocolo de pu Este mecanismo de seguridad protege la red de configuraciones no válidas. Un puerto habilitado para BPDU Guard se cierra si se recibe un mensaje BPDU
Protocolo de administración de grupos de Internet IGMP limita el tráfico de multidifusión intensivo en ancho de banda solo a los solicitantes; soporta 256 grupos de multidifusión
Protocolo de árbol de expansión (STP) Soporte estándar de árbol de expansión 802.1d, habilitado de forma predeterminada Convergencia rápida usando 802.1w (Rapid Spanning Tree [RSTP&#93
Protocolo de registro de VLAN genérico (GVRP) y Pr Protocolos para propagar y configurar automáticamente VLAN en un dominio puenteado
Protocolo Secure Shell (SSH) SSH es un reemplazo seguro para el tráfico Telnet. SCP también usa SSH. SSH v1 y v2 son compatibles.
RADIO, TACACS+ Admite la autenticación RADIUS y Terminal Access Controller Access Control System (TACACS); Switch funciona como cliente
Se admiten solicitudes de comentarios (RFC) IPv6 RFC 4443 (que obsoleto RFC2463) - ICMP versión 6 RFC 4291 (que obsoleto RFC 3513) - Arquitectura de direcciones IPv6 RFC 4291 - Arquitectura de direcc
Tabla MAC Hasta 8.192 direcciones de control de acceso a medios (MAC)
Velocidad de reenvío en millones de paquetes por s 41,66
VLAN Admite hasta 256 redes de área local virtuales (VLAN) simultáneamente VLAN basadas en puertos y basadas en etiquetas 802.1Q VLAN de administración VLA
VLAN de voz automática El tráfico de voz se asigna automáticamente a una VLAN específica de voz y se trata con los niveles adecuados de QoS.
VLAN QinQ Las VLAN cruzan de forma transparente la red de un proveedor de servicios a la vez que aíslan el tráfico entre los clientes.
Part Number CBS220-24P-4G-AR
Nombre del modelo CBS220-24P-4G
Velocidad de reenvío (mpps; paquetes de 64 bytes) 41.66
Capacidad de conmutación (Gbps) 56
Presupuesto de energía PoE 195 W
Cantidad de puertos con PoE 24
Puertos totales del sistema 28 Gigabit Ethernet
Puertos RJ-45 24 Gigabit Ethernet
Puertos de enlace ascendente 4 puertos SFP Gigabit Ethernet
Compatibilidad PoE 802.3af, 802.3at y Cisco pre-estándar (heredado)
Potencia máxima por puerto PoE 30 W
Búfer de paquetes 4,1 Mb
Dimensiones (An x Pr x Al) 440 x 257 x 44 mm (17,3 x 10,1 x 1,7 pulgadas)
Peso 4,07 kg (8,97 libras)
Fuente de alimentación Interna, 100-240 V, 50-60 Hz
Consumo de energía (sin PoE) 110 V = 30,2 W / 220 V = 30,4 W
Consumo de energía (con PoE) 110 V = 244,3 W / 220 V = 240,3 W
Disipación de calor 833.59 BTU/h
Ventiladores 2
Ruido acústico a 25?°C 42,7 dB
MTBF a 25?°C 587.473 horas
Garantía 1 año

Productos recomendados

Switch Hp 1930 48p Aruba 48g 4sfp+ Jl685a

Switch Hp 1930 48p Aruba 48g 4sfp+ Jl685a

$819.999
Precio sin impuestos nacionales: $742.081
Switch cisco 48 Gigabit Ethernet RJ45 4 Gigabit Ethernet SFP   CBS220

Switch cisco 48 Gigabit Ethernet RJ45 4 Gigabit Ethernet SFP CBS220

$809.999
Precio sin impuestos nacionales: $733.031
Switch ubiquiti unifi 24p gb (16poe+/8gb eth/2sfp)

Switch ubiquiti unifi 24p gb (16poe+/8gb eth/2sfp)

$839.999
Precio sin impuestos nacionales: $760.180
Switch HP 1830 48G 4SFP

Switch HP 1830 48G 4SFP

$839.999
Precio sin impuestos nacionales: $760.180
Aruba Switch Hpe 6000 24 Puertos G 4 Puertos Sfp 33w

Aruba Switch Hpe 6000 24 Puertos G 4 Puertos Sfp 33w

$839.999
Precio sin impuestos nacionales: $760.180
Switch TP-Link TL-SG3452X 48 Puertos Gigabit L2+ 4 SFP+ 10G

Switch TP-Link TL-SG3452X 48 Puertos Gigabit L2+ 4 SFP+ 10G

$769.999
Precio sin impuestos nacionales: $696.832
Switch Mikrotik CRS418-8P8G2 8 Puertos PoE 2 SFP+ 10G

Switch Mikrotik CRS418-8P8G2 8 Puertos PoE 2 SFP+ 10G

$869.999
Precio sin impuestos nacionales: $787.329
Switch Huawei S310-24P4X-M 24 Puertos PoE+ 4 SFP+ 10GE L3 Lite

Switch Huawei S310-24P4X-M 24 Puertos PoE+ 4 SFP+ 10GE L3 Lite

$869.999
Precio sin impuestos nacionales: $787.329
Switch Huawei S310-24P4X 24 Puertos PoE+ 4 SFP+ 10GE Layer3

Switch Huawei S310-24P4X 24 Puertos PoE+ 4 SFP+ 10GE Layer3

$759.999
Precio sin impuestos nacionales: $687.782
Switch HP 1830 48G 4SFP 24POE 370W

Switch HP 1830 48G 4SFP 24POE 370W

$759.999
Precio sin impuestos nacionales: $687.782
Switch Huawei S220-48P4S 48 Puertos GE PoE+ 4 SFP Layer 2+

Switch Huawei S220-48P4S 48 Puertos GE PoE+ 4 SFP Layer 2+

$899.999
Precio sin impuestos nacionales: $814.479
Switch HP 1960 24G 2XT 2XF

Switch HP 1960 24G 2XT 2XF

$739.999
Precio sin impuestos nacionales: $669.682
Switch TP-Link TL-SG3452P 48 Puertos Gigabit L2 PoE+ 4 SFP

Switch TP-Link TL-SG3452P 48 Puertos Gigabit L2 PoE+ 4 SFP

$939.999
Precio sin impuestos nacionales: $850.678
Switch Huawei S5735-L48T4S-A 48 Puertos Gigabit + 4 SFP+ L3 Lite

Switch Huawei S5735-L48T4S-A 48 Puertos Gigabit + 4 SFP+ L3 Lite

$939.999
Precio sin impuestos nacionales: $850.678
Switch Huawei S220-48P4X 48 Puertos GE PoE+ 4 SFP+ 10G

Switch Huawei S220-48P4X 48 Puertos GE PoE+ 4 SFP+ 10G

$949.999
Precio sin impuestos nacionales: $859.728
Switch Huawei S310-24P4S 24 Puertos PoE+ 4 SFP Layer 3 Lite

Switch Huawei S310-24P4S 24 Puertos PoE+ 4 SFP Layer 3 Lite

$679.999
Precio sin impuestos nacionales: $615.384
Switch TP-Link TL-SG3428XMP 24 Puertos Gigabit Smart L2+ 4 SFP+

Switch TP-Link TL-SG3428XMP 24 Puertos Gigabit Smart L2+ 4 SFP+

$679.999
Precio sin impuestos nacionales: $615.384
Switch ubiquiti unifi 16 puertos gb (8poe+/8gb eth/2sfp)

Switch ubiquiti unifi 16 puertos gb (8poe+/8gb eth/2sfp)

$639.999
Precio sin impuestos nacionales: $579.185
SWITCH UBIQUITI UNIFI 8P (8 2.5GB/2SFP+) POE+ LAYER3

SWITCH UBIQUITI UNIFI 8P (8 2.5GB/2SFP+) POE+ LAYER3

$1.019.999
Precio sin impuestos nacionales: $923.076
Switch Huawei S220-24P4X 24 Puertos PoE+ 4 SFP+ 10G Layer 2+

Switch Huawei S220-24P4X 24 Puertos PoE+ 4 SFP+ 10G Layer 2+

$616.899
Precio sin impuestos nacionales: $558.280
Switch mikrotik 317-1g-16s+rm l3 16sfp+ 10gbe   CRS3171G16S

Switch mikrotik 317-1g-16s+rm l3 16sfp+ 10gbe CRS3171G16S

$1.029.999
Precio sin impuestos nacionales: $932.126
Switch mikrotik 24 puertos gb poe 500w + 4 puertos sfp+10gb  s/c

Switch mikrotik 24 puertos gb poe 500w + 4 puertos sfp+10gb s/c

$1.059.999
Precio sin impuestos nacionales: $959.275
Switch Ubiquiti USW-Aggregation 8 Puertos 10G SFP+

Switch Ubiquiti USW-Aggregation 8 Puertos 10G SFP+

$569.999
Precio sin impuestos nacionales: $515.836
Switch Huawei S310-48T4S 48 Puertos Gigabit 4 SFP Layer 3 Lite

Switch Huawei S310-48T4S 48 Puertos Gigabit 4 SFP Layer 3 Lite

$569.999
Precio sin impuestos nacionales: $515.836
Modulo Sfp Aruba J4859d 1g Lc Lx 10 Km Smf Transceptor

Modulo Sfp Aruba J4859d 1g Lc Lx 10 Km Smf Transceptor

$1.069.999
Precio sin impuestos nacionales: $968.325
Switch HP 6000 12G POE 2SFP 139W

Switch HP 6000 12G POE 2SFP 139W

$1.069.999
Precio sin impuestos nacionales: $968.325
Switch Huawei S310-48P4S 48 Puertos GE PoE+ 4 SFP Layer 3 Lite

Switch Huawei S310-48P4S 48 Puertos GE PoE+ 4 SFP Layer 3 Lite

$1.079.999
Precio sin impuestos nacionales: $977.375
Switch mikrotik 309-1g-8s+in 8ptos sfp+ + 1eth gb  CRS3091G8SIN

Switch mikrotik 309-1g-8s+in 8ptos sfp+ + 1eth gb CRS3091G8SIN

$559.999
Precio sin impuestos nacionales: $506.786
Switch mikrotik 318-16p-2s+out 16poe out + 2sfp+ Modelo: CRS31816P2S+

Switch mikrotik 318-16p-2s+out 16poe out + 2sfp+ Modelo: CRS31816P2S+

$539.999
Precio sin impuestos nacionales: $488.687
Switch HP 1830 24G 2SFP 12POE 195W

Switch HP 1830 24G 2SFP 12POE 195W

$539.999
Precio sin impuestos nacionales: $488.687